某通用交易所架构存在高危漏洞,小交易所用户请注意防范风险

2019-01-10 21:41 栏目:7*24H快讯 来源:网络整理 查看()
近日有媒体报道,发现一个基于POSCMS开发的通用交易所架构存在高危漏洞。向DVP安全团队求证,证实该漏洞确系存在。据目前已知数据统计,受影响的交易所主要为中小型交易所,数量大概在20个左右。目前已检测出仍有部分交易所存在该高危漏洞。另外,该漏洞只有在管理员审核实名认证的时候才能触发,一旦被黑客利用,其可把普通会员提升为交易所管理员权限,登录管理后台,并进行敏感操作。提醒用户,注意防范风险。
微信二维码
售前客服二维码

文章均源于网络收集编辑侵删

提示:币友交流QQ/WX群请联系客服加入!

郑重申明:资讯文章为网络收集整理,官方公告以外的资讯内容与本站无关!
虚拟币开发,虚拟币交易平台开发,山寨币交易平台开发 Keywords: 虚拟币开发 虚拟币交易平台开发 山寨币交易平台开发